<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://otvmagazine.com/xmlrpc.php">

<title>A Wife is a Hope Chest &#8211; Open Thought Vortex</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cinzel:r:latin,latin-ext"]},"typekit":{"id":"suk1too"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name="google-site-verification" content="https://notsodeepthoughtsbyshareenmansfield.wordpress.com/wp-admin/googleafd56ef84163bdd3.html" />
<meta name="msvalidate.01" content="86E9BAFFF382463DBAFEFBE889A8E9C2" />
<meta name="p:domain_verify" content="1a11e1fac955452f8c18f8fcd0367cd9" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=otvmagazine.com&amp;id=82851755&amp;t=1513178558&amp;back=https%3A%2F%2Fotvmagazine.com%2F2017%2F12%2F13%2Fa-wife-is-a-hope-chest-poetry-book-christine-brandel%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//notsodeepthoughtsbyshareenmansfield.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Open Thought Vortex &raquo; Feed" href="https://otvmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Thought Vortex &raquo; Comments Feed" href="https://otvmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Thought Vortex &raquo; A Wife is a Hope&nbsp;Chest Comments Feed" href="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdtuwjAMhl9oXlRp43Ax8SwlNdQQN1btruPtcdsxbTBF3ET27/+TDwmjQMydYWeBB5A0HKnTMErMDMqU8HKXvUbVl/A/luiMGk5oUsczzFnJ3mOqDRuQrHaXlbCYe3SdpbbJwdhQjQnZbSVspOaI3sct3zEYfhURltWt0RS2vlVxsuVQ+730qAr+Mg0M1vpsj9wih0+ScOO1zUKHC6j5ir8GfYbF6N6ZOfSzqynfkKd7LX80U3+UBaXQZSOn9SeYCjv+qN62q8262rxXpyuF29nN?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='rosalie-webfont-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic%2C700italic%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVj1ELwjAMhP+QNUwF9UH8LV2X1bi0GU3H9N9bkcF8cMO3O3JfjoOxN05ixpgh3zCgQp8w0BAgiVomBM1Pxq1T3cAsHAbT8+ApKniMmKgcfsgldqTGY1ZorcNapDNMXRGP9daJVHFk2XxK5+YPOGBDdnqxPlcMi7OZJH4Z07KltIQmrFl8kR5Kambf0DVcqsP5uDtV1b66vwBN6Zo2?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkOtOwzAMhV+IzBrqmPiBeJas9VqHxAmx06p7etJdJBjV+IEU5fr5xOfAlAxx60uHAq6Oz4J5vi4bJ0/wCDCB+mwVN4H4BreRFVkhFJN86YkFhuips7MRjhMsk2jM4b6giod4II+mCGbb17v68zGucCmKBhSp0MrrTw/EI+H0J+ZQk20/TEah0y/Vb2Yy+uq4M0sPd6fVvCTy81o+OmC1ACMluEnLEBMda041HgRnRyttpqRLMIzzvxQm6nrUB74uwLnny9YcSkjmGt57eNs2r7vtrmn2L+4LSynVtw=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notsodeepthoughtsbyshareenmansfield.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Earth Sputters a Love&nbsp;Letter' href='https://otvmagazine.com/2017/12/11/earth-sputters-a-love-letter-in-sickness-and-health/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/" />
<link rel='shortlink' href='https://wp.me/p5BDwD-4J1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fotvmagazine.com%2F2017%2F12%2F13%2Fa-wife-is-a-hope-chest-poetry-book-christine-brandel%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fotvmagazine.com%2F2017%2F12%2F13%2Fa-wife-is-a-hope-chest-poetry-book-christine-brandel%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Wife is a Hope Chest" />
<meta property="og:url" content="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/" />
<meta property="og:description" content="“A wife is a hope chest in which you keep the things you will need for a good life”" />
<meta property="article:published_time" content="2017-12-13T13:30:12+00:00" />
<meta property="article:modified_time" content="2017-12-10T20:46:38+00:00" />
<meta property="og:site_name" content="Open Thought Vortex" />
<meta property="og:image" content="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/a-wife-is-a-hope-chest.png" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="750" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ShareenM" />
<meta name="twitter:text:title" content="A Wife is a Hope&nbsp;Chest" />
<meta name="twitter:image:src" content="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/a-wife-is-a-hope-chest.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ShareenM" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://notsodeepthoughtsbyshareenmansfield.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://notsodeepthoughtsbyshareenmansfield.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://otvmagazine.com/osd.xml" title="Open Thought Vortex" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f3f0f0" />

<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<meta name="application-name" content="Open Thought Vortex" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Literary Magazine for Open Hearts and Minds" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://otvmagazine.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="A Wife is a Hope&nbsp;Chest | Open Thought Vortex on WordPress.com" />
<meta name="description" content="“A wife is a hope chest in which you keep the things you will need for a good life”" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f3f0f0; }
</style>
<link rel="amphtml" href="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=5BDwD&#038;cscache=6&#038;csrev=27" />
		</head>

<body class="post-template-default single single-post postid-18167 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<div id="page" class="site">

		<header id="masthead" class="site-header" role="banner">
			<div id="navbar" class="navbar">
				<div class="container-fluid">
					<div class="row">
											<div class="col-xs-11 col-xs-push-1 col-lg-3 col-lg-push-9 textright-xs social-rtl">
													</div><!-- .col-xs-10 -->
						<div class="col-lg-9 col-lg-pull-3 menu-rtl">
							<div class="menu-toggle"><i></i><span class="screen-reader-text">Primary Menu</span></div>
							<nav id="site-navigation" class="navigation main-navigation" role="navigation">
								<div class="menu-mission-container"><ul id="menu-mission" class="nav-menu"><li id="menu-item-15242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15242"><a href="https://notsodeepthoughtsbyshareenmansfield.wordpress.com">Home</a></li>
<li id="menu-item-4357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4357"><a href="https://otvmagazine.com/?page_id=1">Meet the Team</a>
<ul class="sub-menu">
	<li id="menu-item-4609" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4609"><a href="https://otvmagazine.com/2016/05/04/meet-otv-regular-contributor-kara-post-kennedy/">Meet OTV Editor-in-Chief Kara Post-Kennedy</a></li>
	<li id="menu-item-4370" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4370"><a href="https://otvmagazine.com/2015/09/11/meet-otv-creator-shareen-mansfield-otvmagazine-author/">Meet OTVMAGAZINE&#8217;s Publisher &amp; Creator Shareen Ayoub Mansfield </a></li>
	<li id="menu-item-11610" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11610"><a href="https://otvmagazine.com/2015/11/01/meet-the-artist-in-residence/">Senior Poetry Editor &amp; Writer-in-Residence Aaminah Shakur</a></li>
	<li id="menu-item-15245" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15245"><a href="https://otvmagazine.com/2017/07/19/meet-dori-owen-featured-columnist-author-in-residence-feminine-collective-otvmagazine/">Meet Dori Owen: Featured Author and Columnist in Residence </a></li>
	<li id="menu-item-10290" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10290"><a href="https://otvmagazine.com/2017/01/04/meet-brotalk-creator-will-van-stone-jr-team-editor-columnist/">Meet #BroTalk Creator Will Van Stone</a></li>
	<li id="menu-item-10684" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10684"><a href="https://otvmagazine.com/2017/01/11/meet-otv-columnist-meghan-sara/">Meet OTV&#8217;s Lead Satire and Humor Columnist Meghan Sara</a></li>
	<li id="menu-item-16037" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16037"><a href="https://otvmagazine.com/2017/08/11/meet-otvs-author-in-residence-lisa-a-listwa-otvmagazine/">Meet OTV&#8217;s Author In Residence: Lisa A. Listwa</a></li>
	<li id="menu-item-10297" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10297"><a href="https://otvmagazine.com/2016/06/08/meet-otv-team-wizard-raymond-baxter/">Meet OTV&#8217;s Team Wizard Raymond Baxter &amp; Relationship Blogger</a></li>
	<li id="menu-item-4368" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4368"><a href="https://otvmagazine.com/2016/03/26/meet-otvs-voice-of-reason-c-streetlights/">Meet OTV&#8217;s Voice of Reason C. Streetlights</a></li>
</ul>
</li>
<li id="menu-item-4373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4373"><a>Read</a>
<ul class="sub-menu">
	<li id="menu-item-10296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10296"><a></a></li>
	<li id="menu-item-4366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4366"><a href="https://otvmagazine.com/category/guests/">Guest Series</a></li>
	<li id="menu-item-4362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4362"><a href="https://otvmagazine.com/category/youth-voices/">Youth Voices</a></li>
	<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4365"><a></a></li>
	<li id="menu-item-4359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4359"><a href="https://otvmagazine.com/category/nonfiction/">Nonfiction</a></li>
	<li id="menu-item-4360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4360"><a href="https://otvmagazine.com/category/poetry/">Poetry</a></li>
</ul>
</li>
<li id="menu-item-15907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15907"><a href="https://otvmagazine.com/category/book-reviewspromos/">Book Reviews/Promos</a></li>
<li id="menu-item-4361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4361"><a target="_blank">Submit</a></li>
</ul></div>							</nav><!-- #site-navigation -->
						</div><!-- .col-xs-12 -->
										</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

			<section class="image-header textcenter-xs">
												<h1 class="site-title"><a href="https://otvmagazine.com/" rel="home">Open Thought Vortex</a></h1>
			<p class="site-description">Literary Magazine for Open Hearts and Minds</p>
						<div class="container">
				<div class="col-xs-12 textcenter-xs">
									</div><!-- .col-xs-10 -->
			</div><!-- .container -->
					</section><!-- .image-header -->
	
	

<section id="content" class="site-content">
	<div class="container">
		<div class="row">
						<div id="primary" class="content-area col-lg-8">
							<main id="main" class="site-main" role="main">

					
						
<article id="post-18167" class="post-18167 post type-post status-publish format-standard has-post-thumbnail hentry category-book-reviewspromos category-december category-guests category-poetry category-traditions tag-empowering-women tag-marriage tag-poetry tag-womens-issues">
	<header class="entry-header">
		<h1 class="entry-title textleft-xs">A Wife is a Hope&nbsp;Chest</h1>		<div class="entry-meta textleft-xs">
			<span class="author vcard"><i class="genericon genericon-edit"></i><a class="url fn n" href="https://otvmagazine.com/author/otvmagazineguest/" title="View all posts by otvmagazineguest" rel="author">otvmagazineguest</a></span><span class="categories-links-index"><i class="genericon genericon-category"></i><a href="https://otvmagazine.com/category/book-reviewspromos/" rel="category tag">Book Reviews/Promos</a>, <a href="https://otvmagazine.com/category/december/" rel="category tag">December</a>, <a href="https://otvmagazine.com/category/guests/" rel="category tag">Guests</a>, <a href="https://otvmagazine.com/category/poetry/" rel="category tag">Poetry</a>, <a href="https://otvmagazine.com/category/traditions/" rel="category tag">traditions</a></span><span class="tags-links"><i class="genericon genericon-tag"></i><a href="https://otvmagazine.com/tag/empowering-women/" rel="tag">Empowering Women</a>, <a href="https://otvmagazine.com/tag/marriage/" rel="tag">marriage</a>, <a href="https://otvmagazine.com/tag/poetry/" rel="tag">Poetry</a>, <a href="https://otvmagazine.com/tag/womens-issues/" rel="tag">women's issues</a></span><span class="comments-link"><i class="genericon genericon-chat"></i><a href="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/#comments">1 Comment</a></span>		</div><!-- .entry-meta -->
				<div class="entry-thumbnail">
			<img width="750" height="750" src="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/a-wife-is-a-hope-chest.png?w=750" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/a-wife-is-a-hope-chest.png?w=750 750w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/a-wife-is-a-hope-chest.png?w=150 150w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/a-wife-is-a-hope-chest.png?w=300 300w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/a-wife-is-a-hope-chest.png?w=768 768w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/a-wife-is-a-hope-chest.png 800w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="18193" data-permalink="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/a-wife-is-a-hope-chest/" data-orig-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/a-wife-is-a-hope-chest.png" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A Wife is a Hope Chest" data-image-description="" data-medium-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/a-wife-is-a-hope-chest.png?w=300" data-large-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/a-wife-is-a-hope-chest.png?w=750" />		</div><!-- .entry-thumbnail -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p>By Christine Brandel</p>
<p>A WIFE IS A HOPE CHEST</p>
<p>A wife is a hope chest in which you keep<br />
the things you will need for a good life.<br />
1: A kettle. Tie the cord to her wrist, she should<br />
never be out of its reach. 2: A snapshot of the woman<br />
you wish you had married. Push it through her<br />
eyes, put it in her head. 3: A pen knife. Good<br />
for cutting bread, package strings, the ring<br />
from her finger. 4: Coins. They will make sounds<br />
so you know when she&#8217;s coming. 5: Silence.<br />
Do not read the letters she writes you, do not<br />
speak even if she pleads. 6: Cotton wool. To stop<br />
the flow. Because she will bleed. 7: A book.<br />
One heavy hardback you never intend to read.<br />
8: A skeleton key. Trust her. She won&#8217;t use it to get out.</p>
<p>________________<br />
from <em>A Wife Is a Hope Chest</em>, Brain Mill Press, 2017</p>
<p>TRUTH IS WHAT SHE TELLS</p>
<p>after Dorothy Parker</p>
<p>Truth is what she tells<br />
but you don&#8217;t seem to hear.<br />
Like prisoners in their cells,<br />
the words that burn, that sear.</p>
<p>But you don&#8217;t seem to hear,<br />
you&#8217;re not buying what she sells.<br />
The words that burn, that sear<br />
brought up from gone dry wells.</p>
<p>You&#8217;re not buying what she sells,<br />
she must retain that fear.<br />
Brought up from gone dry wells,<br />
water washed across a mirror.</p>
<p>She must retain that fear,<br />
safe silence behind church bells.<br />
Water washed across a mirror:<br />
no sight, no sound, no smells.</p>
<p>Safe silence behind church bells,<br />
her eyes bound tight by tears.<br />
No sight, no sound, no smells.<br />
You never go too near.</p>
<p>Her eyes bound tight by tears,<br />
like prisoners in their cells.<br />
You never go too near,<br />
for truth is what she tells.</p>
<p style="text-align:center;">Buy Christine&#8217;s Book, <strong><em>A Wife is a Hope Chest</em></strong> at <a href="https://www.amazon.com/Wife-Hope-Chest-Mineral-Poetry/dp/1942083777/ref=sr_1_1?s=amazon-devices&amp;ie=UTF8&amp;qid=1511069083&amp;sr=8-1&amp;keywords=christine+brandel" target="_blank" rel="noopener">Amazon</a>!</p>
<p><a href="https://www.amazon.com/Wife-Hope-Chest-Mineral-Poetry/dp/1942083777"><img data-attachment-id="18238" data-permalink="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/brandel-awiahc-book-cover/" data-orig-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/12/brandel-awiahc-book-cover.jpg?w=521&#038;h=782" data-orig-size="1080,1620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Brandel-AWIAHC Book Cover" data-image-description="" data-medium-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/12/brandel-awiahc-book-cover.jpg?w=521&#038;h=782?w=200" data-large-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/12/brandel-awiahc-book-cover.jpg?w=521&#038;h=782?w=683" src="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/12/brandel-awiahc-book-cover.jpg?w=521&#038;h=782" height="782" class="wp-image-18238" alt="Brandel-AWIAHC Book Cover" width="521" srcset="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/12/brandel-awiahc-book-cover.jpg?w=521&amp;h=782 521w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/12/brandel-awiahc-book-cover.jpg?w=1042&amp;h=1564 1042w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/12/brandel-awiahc-book-cover.jpg?w=100&amp;h=150 100w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/12/brandel-awiahc-book-cover.jpg?w=200&amp;h=300 200w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/12/brandel-awiahc-book-cover.jpg?w=768&amp;h=1152 768w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/12/brandel-awiahc-book-cover.jpg?w=683&amp;h=1024 683w" sizes="(max-width: 521px) 100vw, 521px"/></a><img data-attachment-id="12051" data-permalink="https://otvmagazine.com/2017/03/15/she-sings-to-desyrel-other-poems/christine-brandel/" data-orig-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/03/christine-brandel.jpg?w=407&#038;h=421" data-orig-size="1849,1914" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Christine Brandel" data-image-description="" data-medium-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/03/christine-brandel.jpg?w=407&#038;h=421?w=290" data-large-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/03/christine-brandel.jpg?w=407&#038;h=421?w=750" src="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/03/christine-brandel.jpg?w=407&#038;h=421" class="alignleft wp-image-12051" height="421" alt="Christine Brandel" width="407" srcset="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/03/christine-brandel.jpg?w=407&amp;h=421 407w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/03/christine-brandel.jpg?w=814&amp;h=842 814w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/03/christine-brandel.jpg?w=145&amp;h=150 145w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/03/christine-brandel.jpg?w=290&amp;h=300 290w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/03/christine-brandel.jpg?w=768&amp;h=795 768w" sizes="(max-width: 407px) 100vw, 407px"/></p>
<p style="text-align:left;">Christine Brandel is a writer and photographer. Her book <i id="m_-374502994956760689yui_3_16_0_ym19_1_1511800641699_3515"><a href="https://www.amazon.com/Wife-Hope-Chest-Mineral-Poetry/dp/1942083777/ref=sr_1_1?ie=UTF8&amp;qid=1511813722&amp;sr=8-1&amp;keywords=a+wife+is+a+hope+chest">A Wife is a Hope Chest</a></i> was released on Halloween 2017 as the first full-length collection in the Mineral Point Poetry Series from Brain Mill Press. She also writes a column on comedy for <i id="m_-374502994956760689yui_3_16_0_ym19_1_1511800641699_3516">PopMatters</i> and rights the world&#8217;s wrongs via her character Agatha Whitt-Wellington (Miss) at <i id="m_-374502994956760689yui_3_16_0_ym19_1_1511800641699_3517">Everyone Needs An Algonquin</i>. More of her work can be found at <a href="http://clbwrites.com/" target="_blank" rel="noopener">clbwrites.com</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fotvmagazine.com%2F2017%2F12%2F13%2Fa-wife-is-a-hope-chest-poetry-book-christine-brandel%2F&#038;media=https%3A%2F%2Fnotsodeepthoughtsbyshareenmansfield.files.wordpress.com%2F2017%2F11%2Fa-wife-is-a-hope-chest.png&#038;description=A%20Wife%20is%20a%20Hope%20Chest" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/"></div></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fotvmagazine.com%2F2017%2F12%2F13%2Fa-wife-is-a-hope-chest-poetry-book-christine-brandel%2F&name=A%20Wife%20is%20a%20Hope%20Chest" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/" data-text="A Wife is a Hope Chest" data-via="ShareenM" data-related="wordpressdotcom">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/" data-counter="right"></script></div></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=A%20Wife%20is%20a%20Hope%20Chest https%3A%2F%2Fotvmagazine.com%2F2017%2F12%2F13%2Fa-wife-is-a-hope-chest-poetry-book-christine-brandel%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fotvmagazine.com%2F2017%2F12%2F13%2Fa-wife-is-a-hope-chest-poetry-book-christine-brandel%2F&amp;title=A%20Wife%20is%20a%20Hope%20Chest" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-82851755-18167-5a3145be7fb0c' data-src='//widgets.wp.com/likes/#blog_id=82851755&amp;post_id=18167&amp;origin=notsodeepthoughtsbyshareenmansfield.wordpress.com&amp;obj_id=82851755-18167-5a3145be7fb0c' data-name='like-post-frame-82851755-18167-5a3145be7fb0c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
					</footer><!-- .entry-footer -->
</article><!-- #post-## -->
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://otvmagazine.com/2017/12/11/earth-sputters-a-love-letter-in-sickness-and-health/" rel="prev">Earth Sputters a Love&nbsp;Letter</a></div></div>
	</nav>
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			One thought on &ldquo;<span>A Wife is a Hope&nbsp;Chest</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-6951" class="pingback even thread-even depth-1 highlander-comment">
			<div class="comment-body">
				Pingback: <a href='http://clbwrites.com/2017/12/13/truth-is-what-she-tells-and-reprint/' rel='external nofollow' class='url'>Truth Is What She Tells (and reprint) &#8211; clb Writes</a> 			</div>
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://otvmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67be1e1565" /><input type="hidden" name="_wp_http_referer" value="/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18167' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc5b0debbb" /></p>
<input type="hidden" name="genseq" value="1513178558" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

					
				</main><!-- #main -->
			</div><!-- #primary -->
			
<aside id="secondary" class="widget-area col-lg-offset-1 col-lg-3" role="complementary">
	<section id="calendar-2" class="widget widget_calendar"><h2 class="widget-title">Posts by Date</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://otvmagazine.com/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td><a href="https://otvmagazine.com/2017/12/06/" aria-label="Posts published on December 6, 2017">6</a></td><td>7</td><td><a href="https://otvmagazine.com/2017/12/08/" aria-label="Posts published on December 8, 2017">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td><a href="https://otvmagazine.com/2017/12/11/" aria-label="Posts published on December 11, 2017">11</a></td><td>12</td><td id="today"><a href="https://otvmagazine.com/2017/12/13/" aria-label="Posts published on December 13, 2017">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></section><section id="search-4" class="widget widget_search"><h2 class="widget-title">Search by Title or Tags</h2>	<form method="get" id="searchform" action="https://otvmagazine.com/">
		<label for="s" class="screen-reader-text"><span>Search</span></label>
		<input type="text" class="field" name="s" id="s" autocomplete="off" />
		<button type="submit" class="submit" name="submit" id="searchsubmit"><span class="screen-out-text">Search</span></button>
	</form>
</section><section id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Follow OTV via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 13,393 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="82851755"/>
						<input type="hidden" name="source" value="https://otvmagazine.com/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3e6921b325" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</section><section id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</section><section id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="300" height="300" src="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/08/discover-badge-circle2x.png" class="image wp-image-16363  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/08/discover-badge-circle2x.png 300w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/08/discover-badge-circle2x.png?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16363" data-permalink="https://otvmagazine.com/discover-badge-circle2x/" data-orig-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/08/discover-badge-circle2x.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discover-badge-circle2x" data-image-description="" data-medium-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/08/discover-badge-circle2x.png?w=300" data-large-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/08/discover-badge-circle2x.png?w=300" /></section><section id="follow_button_widget-6" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://otvmagazine.com" data-blog="https://otvmagazine.com" data-lang="en" data-show-follower-count="true">Follow Open Thought Vortex on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</section><section id="meta-4" class="widget widget_meta"><h2 class="widget-title">OTV Login</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://notsodeepthoughtsbyshareenmansfield.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://otvmagazine.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://otvmagazine.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</section><section id="media_image-13" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="300" height="300" src="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/https_2f2fcolleenchesebro-com2f.png?w=300" class="image wp-image-18084  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/https_2f2fcolleenchesebro-com2f.png?w=300 300w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/https_2f2fcolleenchesebro-com2f.png?w=600 600w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/https_2f2fcolleenchesebro-com2f.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18084" data-permalink="https://otvmagazine.com/https_colleenchesebro-com/" data-orig-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/https_2f2fcolleenchesebro-com2f.png" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="https_colleenchesebro.com" data-image-description="" data-medium-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/https_2f2fcolleenchesebro-com2f.png?w=300" data-large-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/https_2f2fcolleenchesebro-com2f.png?w=750" /></section><section id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widget-title">Shareen&#8217;s Recommended Reads</h2><ul class='widgets-list-layout no-grav'><li><img src='https://titansdad.files.wordpress.com/2015/04/homeless-beard.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://titansdad.wordpress.com/2017/12/01/a-train-around-the-tree-roger-turner/' class='bump-view' data-bump-view='pil'>A Train Around The Tree - Roge&hellip;</a> <span>on&nbsp;<a href='http://titansdad.wordpress.com' class='bump-view' data-bump-view='pil'>muddled musings of a mangled mind</a></span></div></li><li><img src='https://tomhocknell.files.wordpress.com/2017/11/img_3001.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://lifeassistanceagency.com/2017/11/10/bath-or-shower/' class='bump-view' data-bump-view='pil'>Too busy to bath? The importan&hellip;</a> <span>on&nbsp;<a href='http://lifeassistanceagency.com' class='bump-view' data-bump-view='pil'>Idle blogs of an idle fellow </a></span></div></li><li><img src='https://damroncox.files.wordpress.com/2017/11/img_20160422_105146.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://damroncox.wordpress.com/2017/11/20/when-autumn-pivots-into-winter/' class='bump-view' data-bump-view='pil'>When Autumn Pivots into Winter</a> <span>on&nbsp;<a href='http://damroncox.wordpress.com' class='bump-view' data-bump-view='pil'>Damron-Cox</a></span></div></li><li><img src='https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/earth-sputters-a-love-letter.png?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://otvmagazine.com/2017/12/11/earth-sputters-a-love-letter-in-sickness-and-health/' class='bump-view' data-bump-view='pil'>Earth Sputters a Love Letter</a> <span>on&nbsp;<a href='http://otvmagazine.com' class='bump-view' data-bump-view='pil'>Open Thought Vortex</a></span></div></li><li><img src='https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2017/11/come-together-right-now.png?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://otvmagazine.com/2017/12/08/come-together-right-now/' class='bump-view' data-bump-view='pil'>Come Together, Right Now</a> <span>on&nbsp;<a href='http://otvmagazine.com' class='bump-view' data-bump-view='pil'>Open Thought Vortex</a></span></div></li></ul></section><section id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="200" height="62" src="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2016/10/discover-badge-rectangle.png?w=200" class="image wp-image-8870 alignnone attachment-200x200 size-200x200" alt="" style="max-width: 100%; height: auto;" srcset="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2016/10/discover-badge-rectangle.png 200w, https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2016/10/discover-badge-rectangle.png?w=150 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="8870" data-permalink="https://otvmagazine.com/discover-badge-rectangle/" data-orig-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2016/10/discover-badge-rectangle.png" data-orig-size="200,62" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discover-badge-rectangle" data-image-description="" data-medium-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2016/10/discover-badge-rectangle.png?w=200" data-large-file="https://notsodeepthoughtsbyshareenmansfield.files.wordpress.com/2016/10/discover-badge-rectangle.png?w=200" /></section><section id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://m.facebook.com/OTVMagazine/">Open Thought Vortex</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://m.facebook.com/OTVMagazine/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://m.facebook.com/OTVMagazine/"><a href="https://m.facebook.com/OTVMagazine/">Open Thought Vortex</a></blockquote></div>
		</div>
		</section><section id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Shareen&#8217;s Social Networks</h2><ul><li><a href="https://www.facebook.com/ShareenMansfield/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/@ShareenM/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/SHAREEN_MANSFIELD/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.pinterest.com/@Shareen0913/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li></ul></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/ShareenMansfield">Connect on Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ShareenMansfield" data-width="300"  data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ShareenMansfield"><a href="https://www.facebook.com/ShareenMansfield">Connect on Facebook</a></blockquote></div>
		</div>
		</section><section id="text-7" class="widget widget_text"><h2 class="widget-title">http://www.target.com/c/baby/-/N-5xtly</h2>			<div class="textwidget"></div>
		</section><section id="archives-4" class="widget widget_archive"><h2 class="widget-title">Post Archives</h2>		<ul>
			<li><a href='https://otvmagazine.com/2017/12/'>December 2017</a></li>
	<li><a href='https://otvmagazine.com/2017/11/'>November 2017</a></li>
	<li><a href='https://otvmagazine.com/2017/10/'>October 2017</a></li>
	<li><a href='https://otvmagazine.com/2017/09/'>September 2017</a></li>
	<li><a href='https://otvmagazine.com/2017/08/'>August 2017</a></li>
	<li><a href='https://otvmagazine.com/2017/07/'>July 2017</a></li>
	<li><a href='https://otvmagazine.com/2017/06/'>June 2017</a></li>
	<li><a href='https://otvmagazine.com/2017/05/'>May 2017</a></li>
	<li><a href='https://otvmagazine.com/2017/04/'>April 2017</a></li>
	<li><a href='https://otvmagazine.com/2017/03/'>March 2017</a></li>
	<li><a href='https://otvmagazine.com/2017/02/'>February 2017</a></li>
	<li><a href='https://otvmagazine.com/2017/01/'>January 2017</a></li>
	<li><a href='https://otvmagazine.com/2016/12/'>December 2016</a></li>
	<li><a href='https://otvmagazine.com/2016/11/'>November 2016</a></li>
	<li><a href='https://otvmagazine.com/2016/10/'>October 2016</a></li>
	<li><a href='https://otvmagazine.com/2016/09/'>September 2016</a></li>
	<li><a href='https://otvmagazine.com/2016/08/'>August 2016</a></li>
	<li><a href='https://otvmagazine.com/2016/07/'>July 2016</a></li>
	<li><a href='https://otvmagazine.com/2016/06/'>June 2016</a></li>
	<li><a href='https://otvmagazine.com/2016/05/'>May 2016</a></li>
	<li><a href='https://otvmagazine.com/2016/04/'>April 2016</a></li>
	<li><a href='https://otvmagazine.com/2016/03/'>March 2016</a></li>
	<li><a href='https://otvmagazine.com/2016/02/'>February 2016</a></li>
	<li><a href='https://otvmagazine.com/2016/01/'>January 2016</a></li>
	<li><a href='https://otvmagazine.com/2015/12/'>December 2015</a></li>
	<li><a href='https://otvmagazine.com/2015/11/'>November 2015</a></li>
	<li><a href='https://otvmagazine.com/2015/10/'>October 2015</a></li>
	<li><a href='https://otvmagazine.com/2015/09/'>September 2015</a></li>
	<li><a href='https://otvmagazine.com/2015/08/'>August 2015</a></li>
	<li><a href='https://otvmagazine.com/2015/07/'>July 2015</a></li>
	<li><a href='https://otvmagazine.com/2015/06/'>June 2015</a></li>
	<li><a href='https://otvmagazine.com/2015/05/'>May 2015</a></li>
	<li><a href='https://otvmagazine.com/2015/04/'>April 2015</a></li>
	<li><a href='https://otvmagazine.com/2015/03/'>March 2015</a></li>
	<li><a href='https://otvmagazine.com/2015/02/'>February 2015</a></li>
		</ul>
		</section></aside><!-- #secondary -->
		</div><!-- .row -->
	</div><!-- .container -->
</section><!-- #main -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-85998108-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

		<footer id="colophon" class="site-footer" role="contentinfo">
						<section id="full-footer">
				
<aside id="footerfull" class="widget-area" role="complementary">
	<section id="twitter_timeline-13" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow me on Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-widget-id="692824515064131584">My Tweets</a></section><section id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image aligncenter" src="https://i.gr-assets.com/images/S/photo.goodreads.com/hostedimages/1408181484i/10820712.png" alt="" width="150" height="150" /></section></aside><!-- #footerinstagram -->
			</section><!-- #instagram-footer -->
									<section id="pre-footer" class="pre-footer">
				<div class="container">
					<div class="row">
						
<aside id="footerfirst" class="widget-area col-md-4" role="complementary">
	<section id="akismet_widget-2" class="widget widget_akismet_widget"><h2 class="widget-title">Spam Blocked</h2>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">7,887 spam</strong> blocked by <strong>Akismet</strong></a>
	</div>

</section></aside><!-- #footerfirst -->

<aside id="footerthird" class="widget-area col-md-4" role="complementary">
	<section id="akismet_widget-3" class="widget widget_akismet_widget"><h2 class="widget-title">Spam Blocked</h2>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">7,887 spam</strong> blocked by <strong>Akismet</strong></a>
	</div>

</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Copyright Notice</h2>			<div class="textwidget"><p>© All content (articles, photographs, illustrations, video, audio, etc.) appearing in Open Thought Vortex Magazine is copyright its respective author(s), whether named or not. All other materials are copyright 2015-2017 Open Thought Vortex Magazine. </p>
<p>Unauthorized use and/or duplication of this material without express and written permission from this site’s author and owner, Shareen Ayoub Mansfield, is strictly prohibited. Excerpts and links may be used, provided that full and clear credit is given to the author with appropriate and specific direction (link) to the original content on Open Thought Vortex Magazine.</p>
</div>
		</section></aside><!-- #footerthird -->
													<div class="textcenter-xs social-footer">
															</div><!-- .social-footer -->
											</div><!-- .row -->
				</div><!-- .container -->
			</section><!-- #main -->
						<div class="site-info">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<p class="info textcenter-xs">
								<a href="https://wordpress.com/?ref=footer_custom_acom">A WordPress.com Website</a>.
								
															</p>
						</div><!-- .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .contaniner -->
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201750y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/notsodeepthoughtsbyshareenmansfield.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/notsodeepthoughtsbyshareenmansfield.wordpress.com\/wp-login.php?action=logout&_wpnonce=604bada083","homeURL":"https:\/\/otvmagazine.com\/","postID":"18167","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="82851755" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://otvmagazine.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Open Thought Vortex" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="48e384817d" /><input type="hidden" name="_wp_http_referer" value="/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/otvmagazine.com\/2017\/12\/13\/a-wife-is-a-hope-chest-poetry-book-christine-brandel\/":18167};
	</script>
		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/13/a-wife-is-a-hope-chest-poetry-book-christine-brandel/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"82851755","siteName":"Open Thought Vortex","siteURL":"https:\/\/otvmagazine.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/rosalie","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/notsodeepthoughtsbyshareenmansfield.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fotvmagazine.com%2F2017%2F12%2F13%2Fa-wife-is-a-hope-chest-poetry-book-christine-brandel%2F","themeURL":"https:\/\/wordpress.com\/theme\/rosalie\/","xhrURL":"https:\/\/otvmagazine.com\/wp-admin\/admin-ajax.php","nonce":"2dada3402e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3e6921b325\" \/>","referer":"https:\/\/otvmagazine.com\/2017\/12\/13\/a-wife-is-a-hope-chest-poetry-book-christine-brandel\/","canFollow":"1","feedID":"43383541","statusMessage":"","customizeLink":"https:\/\/notsodeepthoughtsbyshareenmansfield.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnotsodeepthoughtsbyshareenmansfield.wordpress.com%2F2017%2F12%2F13%2Fa-wife-is-a-hope-chest-poetry-book-christine-brandel%2F","postID":"18167","shortlink":"https:\/\/wp.me\/p5BDwD-4J1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/otvmagazine.com\/18167","statsLink":"https:\/\/wordpress.com\/stats\/post\/18167\/otvmagazine.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rosalie","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 13,393 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/notsodeepthoughtsbyshareenmansfield.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fotvmagazine.com%2F2017%2F12%2F13%2Fa-wife-is-a-hope-chest-poetry-book-christine-brandel%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/otvmagazine.com\/wp-admin\/admin-ajax.php","nonce":"eabcfedfdb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/notsodeepthoughtsbyshareenmansfield.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fotvmagazine.com%2F2017%2F12%2F13%2Fa-wife-is-a-hope-chest-poetry-book-christine-brandel%2F","blog_id":"82851755","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=82851755&v=wpcom&tz=-6&user_id=0&subd=notsodeepthoughtsbyshareenmansfield","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1OwzAMhV+INEOjIC4Qj4LS1N3cxklmJyt7e1JYR4emil3FOjmf45/oMSobfAKfdC+6hSNaiJ9VLw96cUVZRZd36EU7HED0IUOGvfGtA14x20BUJPUD9RPdaBkxwj3QlTCD6K3L7bWBIbpTRej/Zk97oGKNDISZNAcxDmFCu+xtwuBlpaAeUjR20B/lTd0ZC00IgwJqoP0vlUZMCVglJHDo19o3bWlANYY1GSlMiVQ4AjNO3V60OzMkLrWsNWm+xzBBl+jWqCX+Tnep9+VH8Ol8VEvXrQ0bDlnAzTNSs7BW34BCkNS22pwXEZhW/DFIUp0zyFr2htHv5rNA7/T2WG9ety9P9XPdfwFA3iGw'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'82851755','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'82851755','v':'wpcom','tz':'-6','user_id':'0','post':'18167','subd':'notsodeepthoughtsbyshareenmansfield'}]);
_stq.push(['extra', {'crypt':'UE58TlpULnpMLXwsNGNkYls9N3BFY0JhbWMyS3BbYy1PM25tTS9vW29qMD1FU2ZCaGRLbXc1TnVrNz80P2NkRC5qaENSbm1hWzhpWEJ8bnoxMXVIMmNFZFdjelVbMDd3cVJFaXlFMzVPJktadW5lWS9HS1dtSlVVK2hMLjRfVHZIZT9ZZ3hiY0FGSWJLJi49PTJTLGNENWliT00wQm0sbERoL100ZWtOS2JBazQ/RkM0N08vRFJaZ25TOFBtOCx5N0FBeFZsSkhUUEh3UV9+JkF+aC5dVWVdejR6SjIsN0VEQjRZZjJJbDJla1FJYXB+VnNJaFFEMDNYWkZpZFJtdy43UEF5fDcyOFZjLHw1bkl+SD0xY3VZbjdRNXQ9dk9GbXFDOSxxej1jeHFVV1NjdTVZJTEuSXRCVER2PVprYS9wX2MrX2xQNy82MW85K0Y1MTBnM0hxdSVXcVZTc0cyT3d4Vmd1OFYlU2dVLks0X2MvRTNSdC1xR1hZVD1DZGZtL1I1U1crTjA1ei9PfF9IWDFLd091UzV1UUdnJTB8NVg='}]);
_stq.push([ 'clickTrackerInit', '82851755', '18167' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
